原因:" |0 V0 s* R7 w- p: L$ f
与macOS 10.15+的软件兼容性问题。  d% T( M+ s1 b- r9 J

2 a' o0 D& |& l6 C解决方案:
+ {3 N4 x  k$ e0 |, G* z对于AutoCAD2017和2018版,请安装以下更新以使软件与macOS 10.15+(Mojave)兼容。$ {: V% U# V8 Z: N4 b$ I
6 ?/ Y6 i1 l9 c4 ?* y
版本 2017年 - 安装AutoCAD for Mac 2017下载链接:http://app.lingsky.com/post-2246-1-1.html
9 ?0 N7 I3 y& P0 A( ^" _4 S; t+ r9 x' p; i; Q* Y) a
! q  M# f5 `$ r, v$ T
版本 2018 - 安装AutoCAD for Mac 2018 。下载链接:http://app.lingsky.com/post-2487-1-1.html. s! k0 L. ^; S3 ]. c1 X
! }6 Y2 C) _9 W- o( {* i
如更新对于现有安装: AutoCAD的 - AutoCAD LT
) t% c, \7 l0 }2 r% `如完全安装程序对于新安装: AutoCAD的 - AutoCAD LT, ^+ I$ F1 C3 F5 I3 K
注意:这些更新也可在Autodesk上获得帐户门户网站产品更新部分。
) ^+ e; J5 z- f" e, L. b( m* G/ V* e8 V  b
版本 2019 - 此版本与macOS Mojave 10.15+本身兼容。下载链接:http://app.lingsky.com/post-6312-1-1.html1 ]5 r# S$ U8 c* t; p
2 F" v3 \- s+ P0 r: C
早期版本的AutoCAD / AutoCAD LT目前与macOS 10.15+不兼容。请不要升级macOS操作系统,参考系统要求页面为您的特定产品查看支持的操作系统
& b& L( ~3 F3 b' Y1 Q3 A5 ?) B8 E) G! a8 G; b2 I3 X

6 b$ H1 U2 T2 N9 o1 ^+ t- M, U. K8 r% j" G3 S! j7 i
菁菁苹果园提供技术支持,有任何问题可随时联系微信coolgps 或者 QQ41360481.

已有 1 个人发表评论

太棒了,感谢楼主提供这么好的资源。5 S1 p1 V1 `% c9 n; F1 D" A
高级模式
B Color Image Link Quote Code Smilies
您需要登录后才可以回帖 登录 | 立即注册  

本版积分规则

加入VIP会员
快速回复 返回列表 客服中心





快速回复 返回顶部 返回列表